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Match the iterms on the right to the items on the left.
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3. Hot Potatoes 6 E &l alioHH, [}% 1 22 3tHO| LEFLCH UMatch ZE2 )8 =
=22!8tCH (Hot Potatoes 6 0l= JMatch 0120l = JQuiz, JMix, JCloze, JCross
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4. JMatch T2 ) &9| x| gtHO| C}

olo

ot 20l LEEFCY.

i) IMatch: [Untitled]

File Edit Insert Manage Items Options Help

=10l i

QCHRCEEY |~ /B | BEFH | B | 2

Title |
Left (ordered) items Right {jumbled) items Fix
Default: e ﬂ
\Config: englishé, cFg A




5. 'Title' 0l Vocabulary Learning 0|22

i IMatch: [Untitled]

Edit Inserk Manage Ikems Options Help

File

=8t

=10l i

CHBRCEEBY iR BHEAHR | B | 2

Title Vocabulary Learning|
Left (ordered) items Right jumbled) items Fix
Defaule || ﬂ
(Config: englishé, cfg .




6. & W= HESCL File > Save £ dEiotH It N& st & XD LIEHHCE.
OIIL0IE2 exercised.mt £ 8 F, KLEC A WHES2 Hes LIY=S0l =0
Aq= ZEQ HP6practice 2H0l MESHCEH (MIIMAME It 0182 ®ol4
exercise3 22 MLt 2l jmt e &5 ANzE U=UHAM AIESHEHIE LSO
=ZoH0F & BRIt MAS M AIZE = ULE)
o
Iﬁ Edit Inserk Manage Ikems Options Help
2 New Ctrl+n | 4 |ﬂc}gg|ﬁ§§ﬁgﬁ,|@|? |
(= open Chrl+0
Vocabulary Learning
L!_'I Save s
7 Add Reading Text  Ctr+R jordered) items Right (jumbled) items Fix
7 hdd Metadata Chrl+M
* Append File ﬂ ﬂ r
% Create Web page » ﬂ ﬂ
£=4 Export fior Printing  Crrl+P r
lﬂ Export For WebCT j j
¥ Exit ' Chrl+0 §| él r
4 = =
-] 7] =
: = =
= 7] =
PR ﬂ
Default: o
=
|C|:|nFi|;|: endlishé.cfg S




7. StSXRO QREE(N SUHZ DS &AUSHEH Left (ordered) items 20 U=
SUHA AT SO 1 H 0rA=Z 2t ChS  Insert > Picture > Picture
from Local File S M EHEHCY.

File EditlInsert Manage Ikems Opkions  Help

e | 5 Picture from Web LRL

- ;ﬂ"‘r Lirik: r @ Picture From Lacal File
Tit HH HTML Table  ChrT ocabulary Learning
. Wk Media Object

Left (ordered) items Right (jumbled) items Fiz
-~ = =
v B = T
(B 2o 6HAMMY jmt IS OIF HEGHK &1 18 &4 Jlss deg
Fd20= O3S0 20l jmt Y2 HAH MEStet= HAIXIDF Lh&CE)

waming x|

Please save your data file before inserting a picture, so that the program can work out the relative path to
the graphic file wou choose,

8. IS Meist & Q= ek AKX LIEHLES, HP6practice =0 CHOIA IHH
2HEES B0 F== AFEIQI Mphotol.jpg £ & O0FAl &M EHSHCE.

open 21 x|

Look. in: Ia HPEpractice j - £ Eo-

Mphotal.jpg
@'Mphntuz.jpg
ﬁMpthDS.jpg
@'Mphntm.jpg
@'Sleeping[ﬁug.jpg

File name: IMph-:utu:u'I g Open

Filez of type: Iwel:. graphics [*.aif, *.jpa, . prag) j Caticel |
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—Picture alignment— , :
Width: |1EEI Height: IEB
" Left
 Centra ¥ Maintain aspect ratio
" Right Alt text:lMphntM.jpg
& [Maone] Link URL: [Mphoto jpg
Title: [Mphotof
[ Load... | W 0K
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o IMatch: D:Wweb Site'WklecWworkshopWHPGEpractice Wexercise3.jmt

b OteH XM & LIEFHCH

File

Edit Insert Manage Ikems Ophions Help

=100 x|

PCHBOE®Y | - ok | BAH® | B | 2

Default:

Title Vocabulary Learning

Left jordered) items Right {jumhbled) items Fix

- 4 |[tite="Mphoto1" wicth="10" -] =]
- height="58"></img> =] | .
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11, A2 =20/ 28 3B 4BHE 7-100A &t 210 22 oz s
&FQISHEH, 2 B Ol Mphoto?2.jpg €, 3 Y HHHl Mphoto3.jpg €, 4 81 LHO|
Y .

M=k

File Edit Imsert Manage Ikems Ophions Help
ccHHOBE®Y | - e EBEK® B | 2
Title VYocabulary Learning
Left jordered) items Right {jumhbled) items Fix
-~ 1 title="Mphotol" width="160" Al B
- height="53"></img> ~] L
2 title="Mphoto2" width="160" | =]
height="98"></irmg> -l = L
2 title="Mphoto3" width="200" -] =]
height="104"></irmg> - - I
4 title="Mphotod" width="200" | -]
height="67"></img= ~ = T
5 = = r
[~ [~
e =
Default: j
|Cn:-nfin;|: endlisha.cfg v
* A 2E9 =X 1 B A0 UA=s HE HES F2¢, &€=2s OX H 014
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12. XIZ2NK 22 LHof| 2 2Es AR LI2E HE 2 2EE LIES QLEXEN Us
Right (jumbled) items 20l A& &HCH HE1D U SISO 2HE AIRS D
2ZHEE AFRIOIA LER= &2 2012 IH2ot=E H0I1B2 2HE AR L2 €L ES

Az ettt et LEZE 1 ¥ LHll= coffee & hop €, 2 & 0= bicycle
& motorcycle 2, 3 8 H0l= bus ticket & bus card £, 4 H H0l= underground
car park € 2t & st

o IMatch: D:Wweb Site'WklecWworkshopWHPGEpractice Wexercised.) =10 x|
File Edit Insert Manage Items Options Help
2CcHBECERY | v o0 | EEAH® | B | 2
Title Vocabulary Learning
Left (ordered) items Right {jumbled) items Fix
Y title="Mphotol” width= = || coffee ap =
4 |[title="Mphoto1" wicth="10" || coffes & h =
- height="53"></img> = | .
title= otol” width= - icycle & maotaorcycle =
5 || title="Mphoto2" width="150" || bicycle & yel =]
height="98"></irng> ] = L
g || title="Mphoto3" width="200" ~|| bus ticket & bus card =]
height="104"><fimg> - = L
4 title="Mphotod" width="200" -] underground car park =
height="57"></irmg> - = r
: 3 C|
[~ [~
s -
Default: o J
[~
|C|:|nFi|;|: endlishé.cfg S
* HLQER €20 S0 el =202 dEotH S & AZ0t OtLlet &2
elal et N2 8 BtE It UL
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Stis A=E & EX2M0A = MOtCH 1

. EZ = Fix OtciOll e & UE
SEIGHA &S, MEiE BIS O /X 20 QEXE =30 As22 B0l X &L
S NZE HEH Aol & XIE 2HF=0
= X0 MAIBCH OIS <ol Fix &2

o IMatch: D:Wweb Site Wklec WworkshopWHPGpractice Wexercise3.jn =10 x|

File Edit Insert Manage Items Options Help

BCHBUCBRRY (v im0 | WEHES | B | 2 |

Title Vocabulary Learning

Left (ordered) items Right {jumbled) items Fix

- 4 |[title="Mphoto1" wicth="10" ~|| coffee & hop ~]
- height="53"></img> = ER:

2 title="Mphoto2" width="160" =] bicycle & motorcycle =]
height="98"></irng> ] = L

title="Mphotos”™ width= - us ticket us car =

g || title="Mphoto3" width="200" || bus ticket & b d =
height="104"><fimg> - = L

title="Mphotod” width= & | | underground car par =

4 ||title="Mphotod" width="200" | | und d k =
height="57"></irmg> - = r
= =] Hi.

[~ [~

200 a

Default: o =l

[~

|C|:|nFi|;|: endlishé.cfg S
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14, 0|AC 2 D2 Xg 0] ez A e I s ChAl M&EsHCH 0|12
2|5l File > Save E AEEIHU H& ot0l2 HE =20,

15. 1 U30l= XI20A 8= A2 HE 220 & HO|XIZ LiEtLiE JHE 2|
fIHA & HOolXlZ Aol =2CH. 0l <IolM File > Create Web page >
Drag/Drop Web Page for V6 Browsers £ 1 E4&HC}.

o IMatch: D:¥Wweb Site Wklec WworkshopWHPGpractice Wexercises: -0 x|
File Edit Insert Manage Items Options Help
B New Cerl+n | |ﬂ£ﬁ|ﬁ@ﬁ%|%}|? |
(= open kel
H save Clrl+5 Vocabulary Learning
rz:_:l Save As
- &p AddReading Text  Ctr+R  lordered) items Right {jumhled) items Fix
. 7 Add Metadata Chrl+M
+ Append File tol width="160" ﬂ coffee & hop ﬂ |7
=<fimnz = e
| % Creake Web page
£=} Export for Prinking  Chrl+-P Elr agiDrop Web Page for V6 Browsers  Chrl+Fs r
lﬂ Export For WebCT ﬁ Flashcards For Y& Browsers Shift+Fe
a2 width="Z0U Sl bus TICKeT s DUS Card =
| exercised. jmk "> <fimg s ﬂ ﬂ [
¥ Exit CorHQ Yod" width="200"  «| underground car park |
. |height="5?":=—::fimg:> | = I
5 | = T
e -
Default: o j
|C|:unfi|;|: endlishé.cfg S
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16. M& Uhat aFXoF LHEFLESE & HIOI X IIH2 0l &= exercised.htm 2= & Eoll A
MZetCt

saveas 2]

Save in; Ia HPGpractice j - £ Eo-

& | exercise. htm

File narme: Save I
Save as types |HTML fles [* him) =] Cancel |

Help
17. View the exercise in my browser & & &St}

i Yiew or upload the exercise =10 x|

The fallowing file(s) have been created:
O:vWeb SitetklechwarkshoptHPBpracticelexercise3. htm

Wwhat weould you like to do?

&) Upload the file to the hotpotatoes.net YWebsite

X Mothing

? Help
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18. & EctRXMNIt UHs22 AHIHAN XSMA Bt= stskt& It Otef 2k 201 &
HOIXI=2 LIEFHCE

Index |=

Vocabulary Learning

Matching exercise

Match the items on the right ta the items on the left.

Check |

- ‘ coffee & hop | ‘ underground car park |

‘ bicycle & motorcycle |

Il E 71 gusut;cket
2 Ettol

card

19. ?1o SIS E BEH 26 S5 E HEH At Of dt=Xl0l it &H Ol
s=5=C. & l\/latchmg exercise 2t Match the items on the right to the items on
the left )t S=HQl LIS0ICH SLst LHIES & H gt58 %'PJP ooz GtLE
M&EHS LEHUL= LH O=Z (HXE =t ALt

S 0o
%

el sz & HOIXKIL Index(SXHe =>(C3) HES Xz sHEY,
‘T MAIXI'JL UEHLl= O Ol OFEJIX 29 2x & HOoIX¢l
contents.htm 2t CtS A& S XMl (nextpage.htm)E =S X 2 QUI| HEO0ICH. WetA
0l 220 oHEot= & HOIXE 2UHSH EHLE 0| BEES 242t =& I} QULH.
2 AS50HAME 0l 222 KLEC OIA H3otl e sts U= HERQ 2H S0
B0 KLEC &&Xzo Helol UoldMse KLEC o s&Xiz g A=

KAIGHH €83 BE HIINME &S Mot HEH 2= =I4H0

ALE Ol A



= ofLE H&EHN 28t Atste =2 i3 D] fol M JMatch
. 2 CtS Options > Configure Output = & 4 SHCY.

Ol

=10 x|
File  Edit Imsert Manage Ikems | Ophions Help
R B oo o (Ewn (B[ 2|
rfF Faork. ..
Title 3 Right-to-Left arning
Toolbar Options
= . o . Reload Config Info From Fil

Left [cgm:;c:” SITETERTE bt Gumbled) items Fix
A 4 |[tile="Mphoto1" width="160" || coffee & hop =] 5
- height="69"=</img:= | | v

title="Mphotod” width= - Icycle & motorcycle =

5 || title="Mphoto2" width="160" | [ bicycle & | =
height="38"></irmg> - = I

title= otod” width= - us ticket us car =

g || title="Mphoto3" width="200" =] | bus ticket & b d =]
height="104"=<fimy> ~ =l

title="tphotod” width= | | underground car par -

4 ||title="Mphoto!" width="200" | [ und d k =
height="57"=</img> | =] r
E B C|

[~ [~

po0 a

Default: o _I

[~

\Config: englishé.cfg S
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21. &5 gl =8 2L 48 == U3 &2 e &XF 4™ HY
MM HEC! Titles/Instructions £ AESHCH (0101 8T U= JR0M=
CIS 22 E0{2tCh)

&0 Configuration file: C:¥Program FilesWHotPotatoess Wenglishe.cfg i [w] 1

Edit  Insert

Titles/Instructions |PrnmptsIFeedback| Buttons | Appearancel Timerl Otherl Custnml o] |

Exercise subtitle:
Matching Exercisel -]

Instructions:
hatch the items on the right to the iterns on the left. -]

= Load K save El save As o Ok 7 Help
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22. Exercise subtitle 1} Instructions HOH =02 WE0 =S=ZXH0|D|
[l =20l Exercise subtitle S0l /U= Matching Exercise Hal M&ERHZS HAlot=
s O3 20 &= st

Copyright &copy; 2004, =01 X

ZoIF Olet= 0182 0edE XAl 01822 WMGtES sttt el
o SHIOIXIVE US B20= OtldE A= 015 gd=2

Al
& ULH

N;
A

Copyright  &copy; 2004, <a href="04J10l Z=ZHOIXI Z=AE <=0
target="_top">X QI "¥</a>

A

E™ Configuration file: C:WProgram FilesWHotPotatoest Wenglish6.cfg - 10| x|
Edit  Insert
Titles/instructions |Prnmpt51Feedhack| Buttons | Appearance' Timer' Other' Cuatnm' (oe] |
Exercise subtitle:
Copyright &copy; 2004, |F=21H 2
Instructions:
Loak at the picture and choose the statement that best describes what you see in the =]
picture.
= Load K save Ej save a3 W QK ? Help
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23. Index 2t =>HHE 222 £=&85tJ| folAl O|H 0= Buttons E A EHSIH CtS

i Configuration file: C:¥¥Program Files¥WHotPotatoese ¥englishé.cfg -0 =|

Edit Insert
Titlesiinstructions | PromptsiFeedback Buttons |Appearance| Timerl Otherl Custnml G| |

Caption far"Check Ansswer buttan: Caption for flashcard "Mext" button
INext
Caption far"OE" hutton: Caption for flashcard "Delete” buttan
|oK |Delete
—Havigation
¥ Include "Mext Exercise” hutton Caption: |==
Mext exercise LIRL: Inextpage.htm = Browse... |

¥ Include "Go to Contents" button R |Index

Contents page URL: Icnntents.htm (= Browse. .. |

[T Include "Back" buttan Caption: |{=

& Load K save | Ej save as | W 0K ? Help |
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24. Include “Next Exercise” button It Include “Go to Contents” button =
X2 220l A2 HAMIStCH 212 Include “Back” button & 226l A
S EHSE Chs Caption H 0l Go back to the previous page 2t & & SHCE.

&0 Configuration file: C:¥Program FilesWHotPotatoess Wenglishe.cfg i [w] 1

Edit  Insert
Titlesfinstructions | PromptsiFeedback  Buttons |Appearance| Timerl Otherl Custnml CiG] |

Caption far"Check Answer" buttan: Caption for flashcard "Mext" button
ICheu:k INext
Caption for"Ok" buttan: Caption for flashcard "Delete" hutton
oK |Delete
—havigation
[T Include "Mext Exercise” button Caption: |==
[ext exercise LIEL: Inextpage.htm (= Browse... |

[T Include "Go to Contents” button Caption: IIndex

Contents page UEL: Icnntents.htm (= Browse... |

W Include "Back' hutton Captian: IGD back to the previous page

= Load K save | El save As | o Ok 7 Help |
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o IMatch: D:Wweb Site'WklecWworkshopWHPGEpractice Wexercised.) =10 x|
File Edit Insert Manage Items Options Help
2cHBECBRY |~ iR | mEGE | B | 2 |
Title Vocabulary Learning
Left (ordered) items Right {jumbled) items Fix
- 4 |[title="Mphoto1" wicth="10" ~|| coffee & hop ~]
- height="53"></img> = ER:
2 title="Mphoto2" width="160" =] bicycle & motorcycle =]
height="98"></irng> ] = L
g || title="Mphoto3" width="200" ~|| bus ticket & bus card =]
height="104"><fimg> - = L
4 title="Mphotod" width="200" -] underground car park =
height="57"></irmg> - = r
= 3 C|
[~ [~
s -
Default: j
[Config: englishé. cfg s
26. 2 & XY HP%% MEEtLt. Ol <ol File > Save & HEIGHHL ME
otol2 Hs +2cC
27. Mz #Hgset tHE= & HOolIXN=Z ==olA =Ct. 0l ?IoHA File > Create

Web page > Drag/Drop Web Page for V6 Browsers & &E®stCH M&E 3t
AR LFEFLFEH & HIOIKI LMY O0IS2 exercised.htm 22 &A&HM MESHCE.
Ol Ol0l exercise3.htm L0l U=0M 0l WEEs EOH MALF= GIAIXIDOt
LIEFLF=OI Ol ‘Yes’'E &ESHCE. 1 Chs0l= ‘View the exercise in my
browser' & & E{ 5L},
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28. 14, s 20| sts Az & HOIXIDF LEEFCY.

o back to the previous page

Vocabulary Learning

Copyright © 2004, =21 &

Match the iterms on the right to the items on the left.

Check |

- ‘ coffes & hap | ‘ bicycle & motorcycle |

‘ bus ticket & bus card |

underground car park
b A | '
O
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o
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29. 012 CH=0 A stttz 0t30 &% SskHE0] S = UEE

AOIEN =2elCt. 0l M SItAl R2lol & &2 exercise3.htm It &0t OftL

18 W2l Mphotol.jpg, Mphoto2.jpg, Mphoto3.jpg, I\/Iphoto4.jp e &

2 MOIEOH 24 0f StCt= EOICH (& HIOIX &0 & AIOIEN meEs =2l
)
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30. OI&2 s 2 JMatch Z2]&# = AMIEdA JI=2Hel sts A=
HEN SEEXE ’é 4E°FEP JMatch Z20&#2 XS dH= &5
0L Crtet e st NEE Btes O A EE =t USS HASFEHA

£3d= OFXI DA StCt
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