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Photo Exercise
Copyright © 2004, =21 A

Look at the picture and choose the statement that best describes what
you see in the picture.
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2. & EHANE MEHA SsUHEE BE=HH, Hot Potatoes 6 et= MA LIt
SFE Al ERoHCH OFEIMAl O AZERQIUE £Xlotk &2 FE=R0l= KLEC 2
D-IEI[]I

o ISXE Y 240l Y3 & HIOIXIN JtM "S58 2REE st&5kts
e H5'9 H 222 2| dietth. el KLEC AOIENIAM OS2 mes
Lic4 & OFOF StCt.

e SleepingDog.jpg
e Audiol.wma
e Audio2.wma
e Audio3.wma
e Audio4.wma

3. Hot Potatoes 6 € AldigtH, S &2 3HO| LIEFLCH JQuiz 22082
=22I5tCt (Hot Potatoes 6 0l= JQuiz 0120l & JMatch, JMix, JCloze, JCross
T27)240] QACY.)

¢ Half-Baked Software’s Hot Potatoes B ] JE3
File Potatoes Ophions Help

Hot Potatoes” Vergit 6

From Half-Baked Software Inc




4. JQuizZ2 &2 =J| 2tHO0| CtS0 20l LIEHECY.

~iBix

File Edit Insert Manage Questions Options Help

2eHBGB|Y | - bR | BEWE | B | 2 |
Title
QI'] j = IMuItipIe—chnice j
=l Weighting: (100 5
.
— Answers Feedback
ﬂ ﬂ [~ Accept as correct
A
=l = ID 3: % correct
;l ;l [~ Acceptas correct
B
[ -] =l IEI 3: % correct
;l ;l [~ Acceptas correct
c
Ll Ll ID 3: % correct
;I ;l [~ Acceptas correct
D
Ll Ll ||:| 3: % correct

|C0nFig: englishé.cfg S




5. 'Title" Ol

™ 1Quiz: [Untitled]

File Edit Insert Manage Questions Options Help

‘Photo Exercise'ctd

20 €=

=10l x|

acHBEEY | - B | BHEAH® | B | |
Title Photo Exercise|
QI'I j = IMuItipIe—choice j
. =l Weighting: I1DD :l
;l ;I [~ Accept as correct
A
=l =l ID 3: % correct
:I ;l [~ Accept as correct
B
Ll LI ID 3: % correct
;I ;l [~ Accept as correct
C
[ =l ID 3: % carrect
;I ;l [~ Accept as correct
D
= =l ID 3: % correct
6. & W= HESHCL File > Save E dEiotH It N& st & XD LIEHHCE.
I 0IE= exercisel.jgz 2 © , KLEC OlIA UdHE2 58 WY =0l =0
= =02 HP6practice C&FOH JH ettt (WolodeE e 018 #2¥
exercisel 2 RCt 2l jogz T2 &5 U2 E USAHA ASSICHE LIS
+=ZoH0F & BRIt MAZ M AIZE = ULE)




7. 1S &St 2 etz l 32 082 Q1 Yol SU2tCH OetA Q1 HE
OtA=2 228t Oh&  Insert > Picture > Picture from Local File 2 &&i6HH
mesS Ad8g = Use e &XDF LIEFHCH HP6practice 20 SHHIA HE
AUHAM B2 X2 As W2 AFEIQ! SleepingDog.jog E HOFA SHEHSHT.

JQuiz: D:¥Wweb Site WklecWworkshopWHotPotatoes Wexercisel.jgz 10| x|

Fil= Edit | Insert Manage Questions Options  Help

‘g = ¥4 Picture From Wb LIRL

e .;ﬂ'"" Link: 4 @ Pickure Fram Local File

Ti HH HTML Table  Crrl+T
| " WK Media Object

Qi

Ewm B[ 7 |

Photo Exercise

~ IMuItipIe—chDice j

= YWyeighting: [100 =

(B 22 6UMXNE joz IS SM MEGSHA &0 "O8 &' Jlss deHg
dR0l= O3S 20l joz 2 S HM MEStet= HAIXIDOL LI2C)

waming x|

Please save your data file before inserting a picture, so that the program can work out the relative path ko
the graphic file wou choose,




8. 118 W3t &XJF Ot 20| LiEtHCH O 3
S0HZ 82 AJJt k=20 & g2

2 0l(Height)Jt 852 2 M &0l &35l 2 #O =
SN tHE & WA =0 Obetd D82 3J1E A ZFoH0

S 2RIt
UL OIE RIoHA Width &0l 200 Ot HHH B0 €2 LIS OK E 2= &t
—Picture alignment— , ,
Width: IE?? Height: IBEE
= Left
 Centre ¥ Maintain aspect ratio
" Right At text:lSIeepingDng.jpg
& [Mone] Link LIRL: ISIEEpingDng.jpg
Title: [SleepingDog
23] Laoad... o]
[l Load |  OK
9. Q1 =0l A0 &t E20F Ot g LIEHHCEH
™ 1Quiz: D:¥web Site Wiklec¥Wworkshop'WHotPotatoesWesercisel. jgz 10| x|
File Edit Insert Manage Questions Options  Help
QCHBOEY |~ P | BEHG W 2 |
Title Photo Exercise
Q 1 j <img src="SleepingDog.jpg" alt="SleepingDog.jpg" title="SleepingDog" = IMuItipIe-choice j
»| | width="200" height="295"><fimg:| - Weighii =
E gighting: -




10. 0l8H0ll= Z(Answers) L0l D2 S QAo E22S

B, C, D tt0ll OtcHet 20l YHSHLH.

A: JHOF 22 OHAI D AU K.
B: JHJF OHE CHUIAM = Xt A0
C: i HE 20A &2 N1 AR

D: IO &S Y1) AN LK.

JQuiz: D:¥Wweb Site WklecWworkshop'WHotPotatoesWexercisel.jgz

File Edit Insert Manage Questions Options Help

MO E=C g HelA,
_ (o] x|

= IMuItipIe—chDice j

= Weighting: [100 =

;l [ Accept as correct

= ID 3: % correct

ﬂ [ Accept as correct

j IU 3: % carrect

ﬂ [~ Acceptas correct

j IU 3: % correct

eRHBOEY | » ol | BAHH | B | 2 |
Title Photo Exercise
Q 1 | | <img src="SleepingDog.jpy" alt="SleepingDog.jpgy" title="SleepingDogy"
w| | width="200" height="295"></imy>
A
2t 28 otz flole -
A
[
HILHT Srl M &2 At 2o &
2.
B
[
HILHE LN &2 Atn 2o &
2.
c
[
HotEE gasloa =
D
[

ﬂ [ Accept as correct

j IU 3: % carrect

* 2R Answers 2 Z 0 U= AEF
UL,

HES =28 &= Ul i 0la 2=0

i
0
1>
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2 Z 0l
go=z
o ] 4
File Edit Insert Manage Quesktions Options  Help
aeHBEBCEHY | iR | BT | B | 2 |
Title Photo Exercise
Q 1 «| | =img src="SleepingDog.jpg" alt="SleepingDog.jpg" title="SleepingDog" ;l IMuItipIe-chnice j
¥| | width="200" height="295"=</img= —
=l Weighting: (100 =
-~
MHIALEE OHAIL (IHZ. 1= ~| 1 Acceptas carrect
A
= = ID 3: % correct
MIEIHE SHH M &2 A Sl =] ~| ™ Acceptas correct
2.
B
ﬂ LI IU 3: % correct
HIPHE LA &g At 2ol 2 =) @ Arceptas comect
=
c
ﬂ LI Imn 3: % correct
MOt EHD M 1= ~| ™ Acceptas correct
D
ﬂ Ll IU 3: % correct

12. 0|&e &2 D2 Ne 0|
2ol File > Save E HEHGIALE H &

13. 1 U30l= XN2NA Bt A2 HHdE 220 & HOlXl 2 LIEtLE JtE 27|
fIofM & HOolXlZ HMe&tof =Lt 0lE ?Iol M File > Create Web page > Web
page for v6 browsers £ &E&®SHCH H&E O3 AXHDJF LIEFLHA & HIOI X
I 0| E = exercisel.htm 22 8 &HM H&ESHCF.



=

14. View the exercise in my browser & & & stC}.

E™ view or upload the exercise -0l x|

The fallowing file(s) have been created:
O:vWWeb SitetklechwaorkshoptHotPotatoestexercisel htm

Wwhat weould you like to do?

B Upload the file to the hotpotatoes. net Website

X Mothing




15. 8 Bc2XNot sz ALH XS 2te stskt=F Otefet £0[ &
HOIXI=2 LIEFHCE

Index |=

Photo Exercise
GQuiz

A 7 |mesomznsioie

B, | HOENE S EE AD Ui,
Co T | HOENE ariM B2 AlD AN e,
D. 7 |rwswnouns

S ArEoiOF ot=XI0l Chet € FH0l

el esXs & HOIX2 Index(SXH) e =>(0U3) HES IHE sSHEH,

‘22 HAIX'OF LUELlk= d 0l=  OrXDbAX =" ;| NO] N el

contents.htm 1t CI8 A& ZHE St=X 2ZUJ| W=O0ICH. TetA 0 220

<ot & LHIOI NS EE(H SHLE O] RE2 42t =838 ZI UL =
o

KLEC OiIA K=ot UeE st Nzl S 23 23S0
c i

w

HAslike Ol =

S KLEC O“‘I} o HEHOl OHolA= KLEC o stsks Y X
AMEONA XtAoHH 2822 HIIlIAes 2482 ot HEHN Et==JtH0l
et S22 &80t of AL
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oA JQuiz Z21HZ SO0HZHL.

17. 24, &sX20 KHAS €8S HAlGH|
EH

StC}.
] 54

File Edit Insert Manage Questions | Options Help
peHE o+ | Hie iR | B2 |

ﬁ Configure Output

Title +7F Fort... 1oto Exercise

23 Right-to-Left

Q1 2] | <img src="Slet (%] Tookar options ipg" title="SleepingDag" =1 [muttiple-choice -
x| | width="200 heERelnadconfiginfofromfﬂe =l Weighting: [100 =

D Inketface » -
18. st Ar2 =8 U= 48 == U210 22 et 4K UHE HY
HHM HEC Titles/Instructions & AEISHCH (0101 dEHEHN Us JR0:=
Osez 80 2tCh)

E™ Configuration file: C:WProgram FilesWHotPotatoest Wenglish6.cfg -0 x|

Edit  Insert

Titles/Instructions PrnmptsIFeedhackl Buttons | Appearancel Timerl Otherl Cuatnml (ole]] |

Exercise suhbtitle:

Chuiz ;l

Instructions:

= Load K save Ej save a3 ? Help

11



19. Instructions Y0l Look at the picture and choose the statement that best
describes what you see in the picture.ctd) & &St}

'™ Configuration file: C:WProgram Files WHotPotatoes6Wenglish6.cfg

Loaok at the picture and choose the statement that best describes what you see in the
picture.|

12



20. 19 2F Z0| &tH Instructions Y0l =02t AHO| IHHIﬁDI H
Exercise subtitle I Quiz Jt 2 2L W2t 0] 220 MAEAS HEAlole s
CtsSt 20| &= stHCt.

Copyright &copy; 2004, =01 X

ZoIF Olet= 0182 0edE XAl 01822 WMGtES sttt el
o SHIOIXIVE US B20= OtldE A= 015 gd=2

Al
& ULH

N;
A

Copyright  &copy; 2004, <a href="04J10l Z=ZHOIXI Z=AE <=0
target="_top">X QI "¥</a>

A

E™ Configuration file: C:WProgram FilesWHotPotatoest Wenglish6.cfg - 10| x|
Edit  Insert
Titles/instructions |Prnmpt51Feedhack| Buttons | Appearance' Timer' Other' Cuatnm' (oe] |
Exercise subtitle:
Copyright &copy; 2004, |F=21H 2
Instructions:
Loak at the picture and choose the statement that best describes what you see in the =]
picture.
= Load K save Ej save a3 W QK ? Help

13



21. Index 2t =>HE 222 £=&85tJ| folAl O|H 0= Buttons E A EHSIH CtS
22 3tHO0| LIEFHCY.

E™ Configuration file: C:WProgram FilesWHotPotatoest Wenglish6.cfg -0 x|

Edit  Insert

Titles/instructions | PromptsiFeedback Buttons |Appearance| Timer' Other' Cuatnm' G| |

Caption for "Check Answer" button: Caption for "OK" button:
Check |n:u<
v Include "Hint" button Caption for "Mext question” button:
Caption: IHint |::=-
¥ Include "Show answer" button Caption for "Previous guestion” buttan:
Caption: ISth answer I:::
Caption for "Show all questions" button: Caption for "Show one by one" hutton:
Show all questions IShnw guestions one by one
—havigation
I Include "MNext Exercise” button Caption: |=3"
Mext exercise URL: Iju:ru:uss1 htrn (= Browse. .. |

¥ Include "Go to Contents" button Caption: IIndex

Contents page LIRL: Icnntents.htm (= Browse. .. |

[T Include "Back" buttan Captian: |‘=1=

= Load K save | Ej save a3 |

? Help

14



22. Include “Next Exercise” button 2} Include “Go to Contents” button =
X2 220l A2 HAMIStCH 212 Include “Back” button & 226l A
S EHSE Chs Caption H 0l Go back to the previous page 2t & & SHCE.

E™ Configuration file: C:WProgram FilesWHotPotatoest Wenglish.cfg -0 x|
Edit Insert

Titlesilnstructions | PromptsiFeedback Buttons |Appearance| Timer' Other' Cuatnm' G| |

Caption for "Check Answer" button: Caption for "OK" button:
Check ICIK
v Include "Hint" button Caption for "Mext question” button:
Caption: IHint |::=-
¥ Include "Show answer" button Caption for "Previous guestion” buttan:
Caption: ISth answer |<:=
Caption for "Show all questions" button: Caption for "Show one by one" hutton:
Show all questions IShnw guestions one by one
—Mavigation
[T Include "MNext Exercise” button Caption: |=3"
et exercise LUREL: Iju:ru:uss1 hitrn (= Browse. .. |
[T Include "Go to Contents” button Caption: IIndex
Contents page URL: Icuntents.htm (= Browse, .. |
W Include "Back” buttan Caption: IGD back ta the previous page
& Load H save | E save s | W DK ? Help

15



File Edit Insert Manage Quesktions Options  Help

=10l x|

= IMuItipIe—chnice j

=l Weighting: [100 =

24. M2 &get == & HOIKNZ =SoilA =C.
Web page > Web page for v6 browsers & & &1 5tLt.
exercisel.htm
ufo'OI A=0l 0 s @ ML= HAIXIOF LIEFLH=UH

‘View the exercise in my browser' & & & 8tC}.

& HIOlX|
010l exercisel.htm
Ol ‘Yes’'E €M

HI_OI Olgg

Hetlh 1 sl

ez

16

aecHBEBCEHY | LR | BT | B | 2 |
Title Photo Exercise
Q 1 «| | =img sre="SleepingDog.jpy" alt="SleepingDog.jpg" title="3leepingDogy"
¥| | width="200" height="295"=</img=
-~
MILES OLA D 2z, =] ~| ™ acceptas correct
A
= = IEI 3: % correct
MIFINE A EE At S <] ~| 1 Acceptas correct
2.
B
LI LI IU 3: % correct
WP HE S A 22 Atn o] =] 2| Bccent as correct
2.
c
LI LI |1E||:| 3: % correct
MIEEHD NS 1= ~| 1 Acceptas carrect
D
- «| 0 =1 % correct
E = | B

Ol <oHAl File > Create
N& 3 AR
/\-I I—I OH A—l

LHEHLESH
MESCE Ol

-



25. i, G820l &5 A= & HOIX JF LIEFEHCY.

5o back to the previous page

Photo Exercise
Copyright © 2004, =21 A

Look at the picture and choose the statement that best describes what
you see in the picture.

B Y| IH2FME S EES At 2oiR.

C. ' H2EHE A 2 AR 2liHE.

STHS0l AtEE
H o

26. OlE SH=0& &S5kt 020 =9

AOIEO =¢eICt. Ol M &tItXl =2loil & B2 exercisel.ht

g Mol SleepingDog.jpg MY = &H & AIOIEN =240

HIOIXI &AW & AIOIEN I AMS0 L2t A= & HOIX
H

90 &g == FXoH|

—

- 3

17



27. N=FH= OlMMX Bt= sts UHss &) As=2 i
QULZ McloiM Oteliet 22 st N8 E B=0 2L

Photo Exercise
Copyright © 2004, =21 A

Look at the picture and listen to four short statements. Choose the
statement that best describes what you see in the picture.

A, g Listen to the statement.
B. g Listen to the statement.
C. g Listen to the statement.
0. g Listen to the statement.

18
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4} sound - Sound Recorder
File Edik Effects Help

Length:
0.00 zec.

Position;

0.00 zec.
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30. JQuiz T2 o 2 =0lJIA, X2DHA Ste &8s
0l1E2=2 XNZ&SHCE 0|2 folA File > Save As £ &leist & I 0|2
exercise?.jgz £ B3RO N & StHL}.

™ 1quiz: D:¥web Site WiklecWworkshopWHotPotatoesWenercisel.jgz o ] 4
File Edit Insert Manage Questions Options Help
2 Mew Chrl+HM |ﬂ3{,ﬂ,|ﬁ@ﬁ%§m|@|‘? |
= open CErl+
o Chri+3 Photo Exercise
(5]
G hddReadna Text bR |‘SleepingDog jpg” alt="SlespingDog jpy" title="SleepingDog" =l fmuttiple-choice =
" height="295"=<fimmg:>
7 Add Metadats Chrl+M Bl my | Weighting: (100 2
+ 2ppend Fils
=4 Export For Printing Chrl+P
@& Export For webCT IH=. =] ~| 1 Acceptas carrect
exercisel,jqz
¥ Exit Chrl+ | | ID 3: % correct
MIEIHE SHH M &2 A Sl =] ~| ™ Acceptas correct
=8
B
ﬂ LI IU 3: % correct
MIEIHE S M &S A Sl 2] ~| ¥ acceptas correct
2.
c
ﬂ LI Imn 3: % correct
MOt EHD M 1= ~| ™ Acceptas correct
D
ﬂ Ll IU 3: % correct

20



31. JI&0 2L U= &8s 82 XS HA, A Y H QUL FAE S0 |
oA ELt OtS OIRAZ &t 2260 O Ch=20l= Insert > Link > Link to
Local File 2 H&4{SHC}.

o ] 4
File  Edit | Insert Manage Questions Options  Help
-‘*.%E;Picture 'In.kﬁhﬂllﬁ@ﬁ%|@|? |
S i ik to wieb URL
TitﬂHTMLTable TR a1 i to Local File Photo Exercise
" " W Media Object
Q 1 «| | =img sre="SleepingDog.jpy" alt="SleepingDog.jpg" title="SleepingDogy" ;l IMuItipIe—chnice j
¥| | width="200" height="295"=</img= —
=l Weighting: (100 5
-~
;l ;l [~ Acceptas correct
A
= =l IEI 3: % carrect
;l ;l [~ Acceptas correct
B
j LI IU 3: % correct
ﬂ ;l v Accept as correct
c
j LI Imlj 3: % correct
ﬂ ;l [~ Acceptas correct
D
j LI IU 3: % correct

32. M ZAHGILD Us exercisel.jaz 2 AM2dA CHEH E & SSA=
WY =S exercise?.jgz I 0| |Xlotd e CEELN HEESE WECIXNE 2=
StHH0| L9 OK E MEHSHLY.

In order ko create a relative link, the program will assume that your HTML File will be saved in the same
location as wour data file is currently saved:

[x

d: el SiteYklec Mhworkshop HPEpractice

If vou wish ko change this, please cancel this operation and save wour data file elsewhere,

i Cancel |

21



33. Olcl #=0ME U

gJ)I' HES = EL

open 21|
Loak. ir: Ia HPGpractice j - £ Eo-
exercisel.jgz ﬂ' Mphoto4.jpg

@ exercises,jgz ﬂ' SleepingCog.jpg
@ exercisel.htm Audiol wma
ﬂ' Mphotol.jpg G] AudioZ wma
ﬁ MphaotoZ,jpg G:l Audiod, wrma
ﬁ Mphaota3, jpg @:I Audiod , wrma

rr

QL2 Y =Z0A Audiol.wma E &EHS

File name: I.ﬁ.udiu:u'l ANma Open

Files of type: I,-'l'-.ll filers [*%] j Cancel

Pl

[T Open as read-only Help

34. Link text 2| Click here £ Listen to the statement.& HI3R2

OKHES FEL0Lh

ol

LRLF ath: IAudim.wma

[ Cpenthis link in e new window (o presere the exercise)

—Link

Linktext: |Listen to the statement.

Picture

" 0K X Cancel ? Help

22



35. LIHAl & el B, C, D= 31-330lA 8 Xt 22 HACE 38 S0
gsu. Ol If RO HS YIS QS0 Y= LS BIEA DIRAZ 38 225
Ct2 31 26 33 MtXI2 WHEZ S0t0F 8tCH B, C, D H0ll 22 =0{Z 202 I
0l &2 Audio2.wma, Audio3.wma, Audio4.wma O|C}.
™ 1Quiz: d-Wweb Site'WklecWworkshop ¥WHPEpractice Wexercise2.jgz -0l x|
File Edit Insert Manage Questions Options Help
2CHRGEY - s oB | BAHH | B | 2 |
Title Photo Exercise
Q 1 | | =imy sre="SleepingDog.jpy" alt="SleepingDoy.jpg" title="3leepingDoy" -l IMuItipIe-chnice j
| |width="200" height="295"></img>
=l Weighting: [100
-~
— Answers Feedback
text-decoration: underline;" ;l ;l [~ Acceptas correct
oneclick="window. open(’AudioT.wma’;r
A eturn false;"=Listen to the
statement. </a> = [ ID 3‘ o pErEe:
text-decoration: underline;" ;l ;l [~ Acceptas correct
oneclick="window. open{’AudicZ. wma’;r
B eturn false;"=Listen to the
statement. </a> = LI |[| 3‘ % correct
text-decoration: underline;" ;l ;l [ Acceptas correct
oneclick="window. open(’Audio3.wma’;r
c eturn false;"=Listen to the
staterment. <fa= = LI ImD 3‘ % correct
text-decoration: underline;" ;l ;l [~ Acceptas correct
onclick="window. open(’Audiod. wma’; r
D eturn false;"=Listen to the
statement. </a> = LI |[| 3‘ % correct

36. 1 CFS Options > Configure Output = & &4 SHCE.

IQuiz: D:¥Web Site Wklec¥Wworkshop¥HotPotatoes Wexercisel.jqz ] 4

File Edit Insert Manage Queskions Im Help

aeHBEORY | B e | B 2|
ﬁ Configure Qutput

Title +7F Fort.. oto Exercise

= nght -to-Left

Q|1 il <imy src="Sle¢ (%) Toolbar options jpy” title="SlespingDog" =1 [muttiple-choice 7|

~| |width="200 heERe|.;.adconfiginfofromﬁ|e LI Weighting: 100

D Inkerface 3

23



37. 3t X2 £ 2YS ST F= OST 22 U 4TI LR H
HAM HEQ Titles/Instructions £ &EHSHCH (010 & o
ez 9oi2ttt.)

Copyright &copy; 2004, |F=21H

Loak at the picture and choose the statement that best describes what you see in the
picture.

24



38. Instructions “t0l Look at the picture and choose the statement that best
describes what you see in the picture.2ct)l UL U=s BEES U
StSXE 0 A Cirs2 201 ARG

Look at the picture and listen to four short statements. Choose the statement
that best describes what you see in the picture.

E™ Configuration file: C:WProgram FilesWHotPotatoest Wenglish6.cfg -0 x|
Edit Insert

Titles/nstructions PrnmptaiFeedhack' Buttans | Appearance' Timer' Other' Cuatnm' G| |

Exercise suhbtitle:
Caopyright &copy; 2004, =21 A -

Instructions:

Look at the picture and listen to four short statements. Choose the statement that best =]
describes what you see in the picture.

= Load K save Ej save a3 W QK ? Help

25



39. OK E MEiGtH Otchel Jl=2 &Y otH2 2 S0L2HC

IQuiz: d:'¥Wweb Site WklecWworkshopWHPEpractice Wenercise2.jgz ] 4

File Edit Insert Manage Questions Options  Help

cHRSEY |~ e HEW® B | 2 |
Title Photo Exercise

Q 1 «| | =img src="SleepingDog.jpg" alt="SleepingDog.jpg" title="SleepingDog" = IMuItipIe-chnice j
v | | width="200" height="295"></img> =
=l Weighting: (100 5

% Answers Feedback

;l [~ Acceptas correct

= ID 3: % carrect

;l [~ Acceptas correct

Ll IU 3: % correct

text-decoration: underline;” = ;l WV Accept as correct

onclick="window. openAudio3.wma’;r
c eturn false;"=Listen to the
Ll |1DD 3: % correct
;l [~ Accept as correct

statermnent. </fa»
Ll ID 3: % carrect

|

text-decoration: underline;”
onclick="window. openAudiol wma’;r
A eturn false;"=Listen to the

statermnent. </fa»

L4]

»

text-decoration: underline;”
onclick="window. openAudioZ wma’;r
B eturn false;"=Listen to the

statermnent. </fa»

L4]

L3 NN

text-decoration: underline;”
onclick="window. open’Audiod wma";r
D eturn false;"=Listen to the

statement. </a=

L«

40. &M ot Ues WAQ! exercise2.jaz E File > Save E NEHGHA L
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Loak at the picture and listen to four short statements. Choose the
statement that best describes what you see in the picture.

A, g Listen to the staternent.
B. g Listen to the staternent.
C. ? Listen to the statement.
0. ? Listen to the statermnent.
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